欢迎来到羊毛财经网!
阅读排行
您的位置:首页>炒股技巧 >

通达信一进一出妙趣横生副图附结果图指标下载_通达信公式

2020-03-25 19:15:05
原标题:通达信一进一出妙趣横生副图附结果图指标下载

通达信一进一出妙趣横生副图附结果图指标

 VAR16:=(2*C+H+L)/4;
VAR8:=LLV(LOW,34);
VARA:=HHV(HIGH,34);
防地B:=EMA((VAR16-VAR8)/(VARA-VAR8)*100, 8);
B1:=EMA(防地B, 5);
频约妩媚:STICKLINE(防地B>0 AND
防地B-B1>=0,79,  80, 6, 0),COLOR00FF00;
连得龙子:STICKLINE(防地B>0 AND
防地B-B1<0, 79,   80, 6, 1), COLORRED;
只赚不赔:STICKLINE(防地B>0 AND
防地B-B1>=0, 19, 20, 6,  0),  COLOR00FF00;
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
STICKLINE(防地B>0 AND
防地B-B1>=0,49, 50,6,  0);
STICKLINE(防地B>0 AND
防地B-B1<0, 49, 50,  6, 1), COLORRED;
吃么香香:STICKLINE(防地B>0 AND
防地B-B1<0,  19, 20, 6,1),  COLORRED;
一进一出:STICKLINE(防地B-B1>0,
防地B,B1,8,1);
妙趣横生:STICKLINE(防地B-B1<0,
防地B,B1,  8,   1), COLORRED;
 

通达信一进一出妙趣横生副图附效果图指标

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。