欢迎来到羊毛财经网!
阅读排行
您的位置:首页>炒股技巧 >

张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,免费分享下载_通达信公式

2020-05-21 11:28:22
原标题:张清华BKD均线战法指标(主图 通达信 贴图)公式无加密, 免费分享下载

张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,免费分享源码下载:

 是根据「张清华BKD均线战法」原创, 可以或许精确掌握交易点、均线上翘、转势、下拐的信号!
 

 J5:MA(C,5), COLORRED, LINETHICK2;
Z5:=REF(MA(C,  5), 1);
IF(J5>=Z5, J5, DRAWNULL),COLORWHITE, LINETHICK2;
IF(J5<Z5,J5,  DRAWNULL),COLORGRAY ,LINETHICK2;
J18:MA(C,18),COLORYELLOW ,  LINETHICK3;
Z18:=REF(MA(C,  18),1);
IF(J18>=Z18,J18,  DRAWNULL),COLORMAGENTA , LINETHICK3;
IF(J18<Z18, J18, DRAWNULL), COLORFF0080,LINETHICK3;
J31:MA(C,31),COLORWHITE,LINETHICK4;
Z31:=REF(MA(C,31), 1);
IF(J31>=Z31, J31,   DRAWNULL), COLOR0000FF,LINETHICK4;
IF(J31<Z31,J31,  DRAWNULL),COLORBLUE, LINETHICK4;
{第一股票公式网-最好的股票公式网站 www.cHnMoNey.Com}
股东权益:FINANCE(36),NODRAW;
每股公积:FINANCE(18), NODRAW;
所属地域:DRAWTEXT_FIX(1, 0, 0,  0, '地域:'), COLORYELLOW;
DRAWTEXT_FIX(1,  0.07,   0,0, DYBLOCK), COLORYELLOW;
所属行业:DRAWTEXT_FIX(1,  0, 0.08,  0,  '行业:'), COLORYELLOW;
DRAWTEXT_FIX(1, 0.07,   0.08,0,HYBLOCK),COLORYELLOW;
所属观点:DRAWTEXT_FIX(1, 0,0.16, 0, '观点:'),COLORYELLOW;
DRAWTEXT_FIX(1,  0.07, 0.16,0,  GNBLOCK), COLORYELLOW;
所属气势派头:DRAWTEXT_FIX(1, 0, 0.24, 0,'气势派头:'), COLORYELLOW;
DRAWTEXT_FIX(1, 0.07,0.24, 0,  FGBLOCK), COLORYELLOW;
涨跌停:=(C-REF(C,1))/REF(C, 1)*100;
STICKLINE(涨跌停>9.8,  O,  C,3,0), COLORYELLOW;
STICKLINE(涨跌停<-9.8, O,C,3, 0),COLORGREEN;
STICKLINE(涨跌停>6 AND 涨跌停<9.8,   O,   C, 3,0), COLORRED;
 

张清华BKD均线战法指标(主图 通达信 贴图)公式无加密,

免费分享

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。